<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="en" lang="en" xml‎ns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>Are There Any Search Optimization Strategies That Are Illegal?</title>
<meta name="Description" content="" />
<meta name="Keywords" content="search engines" />
<meta name="robots" content="noydir,noodp" />
<meta name="verify-v1" content="QgPgXmnTqLQDx2X7uNLFWQstcvmBEVkr92lioHFT4tQ=" />
<link rel="stylesheet" href="http://static1.dmku.com/css/styles-20100712b.css" type="text/css" media="screen, projection" /><link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/searchengineguide" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/searchengineguide" />
<link rel="canonical" href="http://www.searchengineguide.com/jayson-demers/are-there-any-search-optimization-strate.php" /><link rel="icon" href="http://static1.dmku.com/images/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://static1.dmku.com/images/favicon.ico" type="image/x-icon" />
<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-4794614508302993");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_RightColumn_125x125");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_RightColumn_125x125_b");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_RightColumn_125x125_c");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_RightColumn_125x125_d");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_RightColumn_300x250");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_RightColumn_160x600");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_Top_728x90");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_125x125_SS");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_125x125_SS_b");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_300x100");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_300x100b");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_300x100c");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_TextAd_SS");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_TextAd_SS_b");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_TextAd_SS_c");
GA_googleAddSlot("ca-pub-4794614508302993", "RunOfSite_TextAd_SS_d");
GA_googleAddSlot("ca-pub-4794614508302993", "Stoney-300x250");
GA_googleAddSlot("ca-pub-4794614508302993", "Jennifer-300x250");
</script>
<script type="text/javascript">
GA_googleFetchAds();
</script>
<!-- END OF ad manager TAG FOR head SECTION -->
<!-- Google Analytics Start -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-237393-1']);
_gaq.push(['_setDomainName', 'www.searchengineguide.com']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Google Analytics End -->
</head>
<body class="post-page">
<!-- header -->
<!-- google_ad_section_start(weight=ignore) -->
<div id="hd">
<div id="hd-inner">
<div id="top-bar" class="clearfix">
<!-- top nav -->
<div id="nav-top">
<!-- <p> <strong><a href="http://www.searchengineguide.com/smallbizsembook.html" target="_blank">Small Biz Guide to Search Marketing</a></strong> |-->				
<!-- <a href="http://www.searchengineguide.com/ratecard.html" rel="nofollow">Advertise</a> |-->				
<!-- <a href="http://www.searchengineguide.com/subscribe.html" rel="nofollow">Newsletters</a> |-->				
<!-- <a href="http://www.searchengineguide.com/about.html">About/Contact</a> |-->				
<!-- <a href="http://www.searchengineguide.com/site-map.php" rel="nofollow">Site Map</a></p>-->
</div>
<!-- top search -->
<div id="search-top">
<form action="http://www.searchengineguide.com/gsearchresults.php" id="cse-search-box">
<input type="hidden" name="cx" value="010954661803690287817:jrcbuuxwdw8" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="20" class="txt" />
<input type="image" name="sa" id="sbb" class="btn" src="http://static1.dmku.com/images/search-btn-brown-20100621.png" />
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en&sitesearch=true"></script>
</div>
<!-- end top search -->	
</div>
<!-- logo -->
<div id="logo">
<a href="http://www.searchengineguide.com/"><img src="http://static1.dmku.com/images/seg-logo.jpg" alt="Search Engine Guide" width="547" height="46" /></a>
</div>
<div id="rss-nav-box" class="clearfix">
<!-- rss -->
<div id="rss-box"><a href="http://feeds.feedburner.com/searchengineguide" rel="nofollow"><img src="http://static1.dmku.com/images/rss-icon.jpg" alt="RSS Feed" title="Subscribe to our RSS Feed" width="68" height="51" /></a></div>
<!-- nav -->
<!--[if lte IE 6]><table><tr><td><![endif]-->
<div id="nav">
<div>
<ul>
<!--li class="first"><a href="http://www.searchengineguide.com/searchengines.html">Help!<br />I'm a Newbie</a></li -->
<li class="first"><a href="http://www.searchengineguide.com/marketing.html">Search Engine<br />Marketing</a></li>
<li><a href="http://www.searchengineguide.com/searchengines.html">List of<br /> Search Engines</a></li>
<li class="last"><a href="http://www.searchengineguide.com/seo-tools.html">SEO<br />Tools</a></li>
</ul>
</div>
</div><!-- /nav -->
<!--[if lte IE 6]></td></tr></table><![endif]-->
</div>
</div>
</div>
<!-- google_ad_section_end -->
<!-- /Page header --><!-- body -->
<div id="bd" class="clearfix">
<!-- breadcrumb -->
<div id="bd-inner">
<!-- container -->
<div id="container-outer">
<div class="breadcrumb">
<!-- google_ad_section_start -->			
<a href="http://www.searchengineguide.com/">Search Engine Guide</a> > <a href="/jayson-demers/">Jayson DeMers</a> > <span>Are There Any Search Optimization Strategies That Are Illegal?</span>
<!-- google_ad_section_end -->
</div>
<!-- breadcrumb end -->
<div id="container" class="clearfix">
<!-- center column -->
<div id="center" class="column">
<div id="center-content">
<!-- headline box -->
<div class="headline-box1 clearfix">
<div class="headline-box2 clearfix">
<div class="headline-box3 clearfix">
<div class="headline-box-left">
<!-- google_ad_section_start -->					
<h1><a href="http://www.searchengineguide.com/jayson-demers/are-there-any-search-optimization-strate.php">Are There Any Search Optimization Strategies That Are Illegal?</a></h1>
<!-- google_ad_section_end -->
<!-- google_ad_section_start(weight=ignore) -->					
<p><span class="headline-date">November 16, 2017</span> <a href="http://www.searchengineguide.com/jayson-demers/are-there-any-search-optimization-strate.php#comments" class="headline-comments">Comments</a></p><!-- google_ad_section_end -->
</div>
<!-- google_ad_section_start(weight=ignore) -->					
<div class="headline-box-right">
<img src="http://static2.dmku.com/images/jayson-demers.jpg" alt="Jayson DeMers" class="author-pic" width="80" height="100" /><div class="headline-author-bio">
<h3>Jayson DeMers</h3>
<!-- p>Editor, Search Engine Guide</p -->
<p><a href="/jayson-demers/">Articles</a></p>
</div>
</div>
</div>
</div>
</div>
<!-- google_ad_section_end -->			
<!-- /headline box -->
<!-- body content -->
<div id="page-content">
<!-- article -->
<div class="article">
<!-- google_ad_section_start(weight=ignore) -->	

<table align="left" width="75">
<tr>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SEGuide" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</td>
</tr>
<tr>
<td>
</td>
</tr>
</table><!-- google_ad_section_end -->
<!-- google_ad_section_start -->
  <p>In SEO, if you use a strategy that violates Google's terms  of service, or if you make a move that harms the average user's experience, you  could see a decline in your rankings or even face a strict "penalty" that harms  your chances of ranking in the future. Fortunately, despite Google's tendency  to keep the nature of its algorithm a secret from users, the company is fairly  explicit about what practices are good and which ones could earn a penalty--<a href="https://support.google.com/webmasters/answer/35769?hl=en">spelled out in  its Webmaster Guidelines</a>. <br />
  Obviously, there's a sliding scale at work here; making a  minor slip might cause you to fall a couple of spots in the rankings, while an egregious  offense could blacklist your site, at least temporarily, barring it from search  engine results entirely. It's possible to recover even from these extreme cases,  but the process is usually slow and arduous.<br />
  But what about the worst of the worst? Are there any SEO  strategies that are actually illegal? <br />
  </p>
<p><strong>The Gray Area</strong><br />
</p>
<p>SEO is a strategy meant to take advantage of the offerings  of private companies (i.e., Google). Accordingly, there aren't any laws that  explicitly outline what optimization strategies are allowed or disallowed.  However, there are some tactics that could qualify as SEO that violate other laws regarding <a href="https://theblogpress.com/blog/seo-illegal-techniques-to-avoid/">how  businesses are supposed to operate</a>. <br />
  SEO tactics will always exist in a kind of gray area since intentions, actions, and effects can  all vary significantly. However, these SEO tactics, under the right  circumstances, could be interpreted as illegal: </p>
<ul>
  <li><strong>Sitting on a trademarked domain. </strong>In SEO,  you can draw significant power from the domain you choose to use; it's a factor  in your relevance to various queries and  could attract more traffic. However, if you poach a domain name that's  trademarked by another company, and refuse to sell it for a reasonable price,  you <a href="https://www.nolo.com/legal-encyclopedia/cybersquatting-what-what-can-be-29778.html">could  be considered to be cybersquatting</a>. Cybersquatting is a complex issue in  the legal world, but it can be considered a crime if you do it for the sole  purpose of exploiting someone else's trademark for a quick profit. While  choosing a strong domain name can be effective for your SEO strategy, it's best  to stick to uncopyrighted terms you know belong to you. </li>
  <li><strong>Negative  SEO. </strong>Negative SEO is so named because it exists as the opposite of  traditional SEO; ordinarily, you take efforts to boost your own domain's  rankings within search engines. In negative SEO, you'll <a href="https://www.rebootonline.com/blog/is-negative-seo-illegal/">intentionally  harm your competitors' rankings</a> so you increase by comparison. For example,  you might build spammy links to your competitor's domain to cause them to incur  a ranking penalty. This can be considered a form of deliberate sabotage and could be considered to be illegal.  To further discourage you from trying this, it's also been shown to be not a  particularly effective strategy. </li>
  <li><strong>Pagejacking. </strong>Pagejacking is an advanced form of plagiarism on the web. Offenders see a  page of a website that's ranking highly in  search results and attempt to duplicate it (including its HTML code). Of  course, this isn't tolerated by Google's search algorithm  and is considered a form of copyright infringement as well. </li>
</ul>
<p>In general, any effort you make to deliberately damage,  defame, or sabotage another business could be interpreted as an illegal action.<br />
  </p>
<p><strong>Do You Need to Worry? </strong><br />
  </p>
<p>After reading the headline and learning that some SEO  strategies could be illegal, you might be concerned about your own practices  and strategies, but don't worry--even most black hat tactics (which I strongly  discourage you from using) aren't illegal, and at their worst, will only earn  you a penalty. <br />
  However, if you're concerned that you've done something  wrong, or have committed a misdemeanor by interfering with another business,  it's best to <a href="https://rowdywilliams.com/criminal-defense/misdemeanors/">contact  a lawyer proactively</a> and see if it's necessary to prepare a criminal  defense. </p>
In the meantime, you can clear your conscience  and reduce your risk of being accused of a crime to zero by sticking to only  best practices that fit squarely into "white hat" territory. In general, if  you're trying to provide better content to your users,  if you're making the web a better place, and you aren't deliberately sabotaging  or damaging other companies to do it, you'll have nothing to worry about from a  visibility or legal standpoint.
<!-- google_ad_section_end -->
<!-- /article -->
<!-- google_ad_section_start(weight=ignore) -->	
<br /><table cellspacing="5">
<tr>
<td width="75">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="SEGuide" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></td>
<td>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-annotation="inline" data-width="300"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<br /><br />
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.searchengineguide.com%2Fjayson-demers%2Fare-there-any-search-optimization-strate.php&amp;layout=standard&amp;show_faces=false&amp;width=300&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:300px; height:25px"></iframe><br /><br />
</td>
</tr>
</table>
<!-- google_ad_section_end -->
</div>
<!-- Related entries box -->
<!-- google_ad_section_start -->
<h2 class="related-entries">Related Entries</h2>
<div class="entry-related">
<div class="article-comments-outer">
<div class="article-comments-inner">
<ul class="module-list"><li class="module-link-item"><a href="http://www.searchengineguide.com/bill-hartzer/does-an-overopt.php">Does an Over-Optimization Penalty Exist?</a></li><li class="module-link-item"><a href="http://www.searchengineguide.com/susan-esparza/dont-risk-your-rankings-with-u.php">Don't Risk Your Rankings With Unethical SEO</a></li><li class="module-link-item"><a href="http://www.searchengineguide.com/jayson-demers/were-optimizing-in-a-postpenguin-era-her.php">We're Optimizing in a Post-Penguin Era: Here's What That Means</a></li><li class="module-link-item"><a href="http://www.searchengineguide.com/jayson-demers/5-link-building-tactics-to-avoid-and-mod.php">5 Link Building Tactics to Avoid (and Modern Alternatives)</a></li></ul>
</div></div>
</div>
<!-- google_ad_section_end -->				
<!-- /Related entries box -->

<h2 class="related-entries">About the Author</h2>
<div id="page-content">
<!-- author summary -->
<p>Jayson DeMers is the founder & CEO of <a href="http://www.audiencebloom.com/">AudienceBloom</a>, a Seattle-based content marketing & social media agency. You can contact him on <a href="http://www.linkedin.com/in/jaysondemers/">LinkedIn</a>, <a href="https://plus.google.com/u/0/+JaysonDeMers">Google+</a>, or <a href="https://twitter.com/jaysondemers">Twitter</a>.</p>
</div>
<br /><br />


<!-- google_ad_section_start(weight=ignore) -->	
<!-- Below Articles Adsense 300x250 -->
<div class="entry-ad"><br />
<script type="text/javascript"><!--
google_ad_client = "pub-4794614508302993";
/* seg/articles-300x250artcle-end, created 4/2/09 */
google_ad_slot = "5502556834";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br /><br />
</div>
<!-- /Below Articles adsense 300x250 -->
<!-- google_ad_section_end -->
<!-- comment section -->
<!-- google_ad_section_start(weight=ignore) -->	
<div class="entry-related">

<a id="comments" name="comments"></a><h2 class="comments-head">Comments</h2>



<div class="comment-box1"><div class="comment-box2"><div class="comment-box3">
<div class="comments-open" id="comments-open">
<strong>Leave a comment<br /><br /></strong>
<div class="comments-open-content">

<form method="post" action="http://www.searchengineguide.com/cgi-bin/mt/mt-comments.cgi" name="comments_form" id="comments-form">
<input type="hidden" name="static" value="1" />
<input type="hidden" name="entry_id" value="13043" />
<input type="hidden" name="__lang" value="en" /> 

            <input type="hidden" name="approvals_beacon" id="approvals_beacon" value="11d3Ty7Hnd/Vw" />


<div id="comments-open-data">
<div id="comment-form-name">
<label for="comment-author">Real Name: Required. <b>We delete comments with keywords or company names.</b></label>
<input id="comment-author" name="author" size="30" value="" />
</div>
<div id="comment-form-email">
<label for="comment-email">Email Address: Required but will not be published.</label>
<input id="comment-email" name="email" size="30" value="" />
</div>
<div id="comment-form-url">
<label for="comment-url">URL</label>
<input id="comment-url" name="url" size="30" value="" />
</div>
<div id="comment-form-remember-me">
<label for="subscribe"><input type="checkbox" id="subscribe" name="subscribe" value="1" />
Subscribe to comments?</label>
</div>
</div>
<div id="comments-open-text">
<label for="comment-text">Comments (You may use HTML tags for style)</label>
<textarea id="comment-text" name="text" rows="15" cols="50"></textarea>
</div>

<!-- $MTApprovalChallengeHTML$ -->
<!-- Original line above commented out. This is the code mtapprovalchallengehtml spits out on the page.  Any time challenge term changed on backend, it will have to be changed manually here as well. -->
<div id="approval-challenge">
    <label for="approval-response">Enter "123aaa" without quotes in the form below.</label>
    <input id="approval-response" name="approval-response" size="32" value="" />
</div>


<div id="comments-open-footer">
<input type="submit" accesskey="s" name="post" id="comment-submit" value="Submit Comment" />

</div>
</form>
<br /><p>&nbsp;</p>
<hr size="1" noshade>        
<br />
You can also subscribe without commenting by submitting your email address here:<br />
<form method="get" action="http://www.searchengineguide.com/cgi-bin/mt/mt.cgi">
<input type="hidden" name="__mode" value="verify_subs" />
<input type="hidden" name="entry_id" value="13043" />
<input id="email" name="email" size="65%" /><br />
<input type="submit" class="button" value="Subscribe Without Commenting" />
</p>
</form>
</div>
</div>
</div></div></div> 



</div>
<!-- /comment box -->
<!-- google_ad_section_end -->	
</div><!-- /body content -->
</div>
</div><!-- /center column -->



<!-- google_ad_section_start(weight=ignore) -->
<!-- right column -->
<div id="right" class="column">
<div class="ad-box"><div class="ad-box-inner">
<script type="text/javascript">
<!--
google_ad_client = "pub-4794614508302993";
/* seg-articles-toprt-col-300x250 created 6/14/10 */
google_ad_slot = "3667302965";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br /><br />
</div></div><!-- /ad box -->



<div class="button-outer">
<div class="button-inner">
Popular Articles
</div>
</div>
<div id="page-content">
<b><a href="http://www.searchengineguide.com/stoney-degeyter/the-best-damn-web-marketing-checklist-pe.php">The Best Damn Web Marketing Checklist, Period!</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/how-to-learn-seo-when-you-know-absolutel.php">How to Learn SEO When You Know Absolutely Nothing About It</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/stoney-degeyter/seo-101-everything-you-need-to-know-abou.php">SEO 101: Everything You Need to Know About SEO</a></b>
<br /><br />
<strong><a href="http://www.searchengineguide.com/jennifer-laycock/target-the-long-tail-with-better-writing.php">Targeting Conversions and Traffic with Long Tail Writing</a></strong>
<br /><br />
<strong><a href="http://www.searchengineguide.com/jayson-demers/the-4-types-of-website-traffic-to-watch.php">The 4 Types of Website Traffic to Watch in Google Analytics</a></strong>
<br /><br />
<strong><a href="http://www.searchengineguide.com/jayson-demers/5-seo-strategies-you-can-implement-in-re.php">5 SEO Strategies You Can Implement in Real Life</a></strong>
<br /><br />
<strong><a href="http://www.searchengineguide.com/stoney-degeyter/7-steps-to-improving-conversion-rates.php">7 Steps to Improving Conversion Rates</a></strong>
<br /><br />
<b><a href="http://www.searchengineguide.com/jennifer-laycock/showing-all-the-right-people-all-the-wro.php">Website Sales Slow? It's Time for the Mom Test</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/7-strategic-decisions-youll-need-to-make.php">7 Strategic Decisions You'll Need to Make for Your Link Building Campaign</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/how-to-use-competitors-to-your-advantage.php">How to Use Competitors to Your Advantage in SEO</a></b>
<br /><br />
<strong><a href="http://www.searchengineguide.com/stoney-degeyter/how-to-get-the-most-value-from-your-seo.php">How to Get the Most Value From Your SEO Investment</a></strong>
<br /><br />
<strong><a href="http://www.searchengineguide.com/jennifer-laycock/why-linkedin-is-the-one-social-network-i.php">Why LinkedIn is One Social Network I Couldn't Work Without</a></strong>
<br /><br />
<strong><a href="http://www.searchengineguide.com/jennifer-laycock/the-easiest-links-youll-ever-get.php">The Easiest Links You'll Ever Get for Your Link Building Campaign</a></strong>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/how-to-optimize-your-online-product-cata.php">How to Optimize Your Online Product Catalog for Search</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/how-to-write-better-content-for-a-mobile.php">How to Write Better Content for a Mobile Workforce</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/10-musthave-tools-for-small-business-seo.php">10 Must-Have Tools for Small Business SEO</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/stoney-degeyter/how-blogging-can-make-a-big-difference-f.php">How a Little Blogging Can Make a Big Difference for the Small Business</a></b>
<br /><br />
<b><a href="http://www.searchengineguide.com/jayson-demers/were-optimizing-in-a-postpenguin-era-her.php">We're Optimizing in a Post-Penguin Era: Here's What That Means</a></b>
</div>
<br />

<!-- left col content -->
<div class="button-outer">
<div class="button-inner">
Learn About:
</div>
</div>
<div id="page-content">
<ul><li><b><a href="http://www.searchengineguide.com/analytics/">Analytics</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/blogging/">Blogging</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/brand-building/">Brand Building</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/content-and-copywriting/">Content and Copywriting</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/conversions/">Conversions</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/facebook/">Facebook</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/glossary/">Glossary</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/google-adsense/">Google AdSense</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/google-adwords/">Google AdWords</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/keywords/">Keywords</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/link-building/">Link Building</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/local-search/">Local Search</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/mobile-marketing/">Mobile Marketing</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/online-pr/">Online PR</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/online-reputation-management/">Online Reputation Management</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/other/">Other</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/paid-search-advertising-ppc/">Paid Search Advertising (PPC)</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/puppy-picks/">Puppy Picks</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/search-engine-marketing/">Search Engine Marketing</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/search-engine-optimization/">Search Engine Optimization</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/search-marketing-bootcamp/">Search Marketing Bootcamp</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/social-media/">Social Media</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/twitter/">Twitter</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/universal-search/">Universal Search</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/unleashed-conference/">Unleashed Conference</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/usability/">Usability</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/vertical-search/">Vertical Search</a>
</b><br /><br /></li></ul><ul><li><b><a href="http://www.searchengineguide.com/viral-marketing/">Viral Marketing</a>
</b><br /><br /></li></ul></div><!-- /left col content -->

<!-- newsletter box -->
<div class="newsletter-box"><div class="newsletter-box-inner clearfix">
<div class="news-text-head">Search Marketing Newsletter</div>
<p>Read by over 18,000 small business people, our free <strong>monthly</strong> newsletter delivers a digest of articles from the top search engine marketing experts. You will learn about:</p>
<ul>
<li>getting better Google rankings</li>
<li>search engine optimization</li>
<li>link popularity</li>
<li>pay per click advertising</li>
<li>viral marketing</li>
<li>increasing traffic</li>
<li>contextual advertising</li>
<li>search engine submissions</li>
<li>brand building</li>
<li>making more sales</li>
<li>and much more...</li>
</ul>
<p class="small">Our free monthly newsletter is the perfect way to stay up to date with all of the latest trends, events and techniques in using search engines to grow your business and make more sales. Your email address will <strong>NOT</strong> be given to third parties.</p>
<form action="https://www.mailermailer.com/u/signup" method="post">
<input type="hidden" name="owner_id_enc" value="19886,$1$XeyJh$ODg9XdIu4wXj4.lYpludw0" />
<input type="hidden" name="function" value="Subscribe" />
<input type="text" name="user_email" value="" maxlength="100" class="txt" />
<input type="image" src="http://static2.dmku.com/images/btn-subscribe.jpg" class="btn" />
</form>
</div></div><!-- /newsletter box -->
<!-- reader comments -->
<div class="comments-content">
	
	<p>
		<a href="http://www.freefind.com"><strong>FreeFind Site Search Engine</strong></a> - FreeFind adds a "search this site" feature to your website, making your site easier to use. FreeFind also gives you reports showing what your visitors are searching for, enabling you to improve your site. FreeFind's advanced site search engine and automatic site map technology can be added to your website for free.<br />(Unpaid placement - FreeFind is a Search Engine Guide partner.)
	</p>
</div><!-- /reader comments -->


</div>
<!-- /right column -->


<!-- left column -->
<!-- google_ad_section_start(weight=ignore) -->
<div id="left" class="column left-col-dynamic">
<!-- updates -->
<!-- updates -->
<div id="page-content">
<a href="http://feeds.feedburner.com/searchengineguide"  id="social-rss32x32"></a>
<a href="http://twitter.com/SEGuide"  id="social-twitter32x32"></a>
<a href="http://www.linkedin.com/in/smallbusinessanswers"  id="social-linkedin32x32"></a>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.searchengineguide.com&amp;layout=button_count&amp;show_faces=false&amp;width=80&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:21px;" allowTransparency="true"></iframe>
<br /><br />
<!-- weekly newsletter -->
<form action="https://www.mailermailer.com/u/signup" method="post">
<input type="hidden" name="owner_id_enc" value="19886,$1$XeyJh$ODg9XdIu4wXj4.lYpludw0" />
<input type="hidden" name="function" value="Subscribe" />
<b><a href="http://www.searchengineguide.com/subscribe.html" rel="nofollow">Monthly Newsletter</a></b>		
<input type="text" name="user_email" value="" maxlength="100" class="txt" size="15" />
<input type="submit" value="Subscribe" />
</form>
<!-- /weekly newsletter -->
</div><!-- updates -->

<br /><br />
<!-- updates --> 
</div>
<!-- google_ad_section_end -->
<!-- /left column -->


<br /><br />
<!-- google_ad_section_end -->
</div><!-- /container -->
<!-- content bottom -->
<!-- google_ad_section_start(weight=ignore) -->
<div id="content-btm">
<div class="author-summary-btm">
<!-- breadcrumb -->
<a href="http://www.searchengineguide.com/">Search Engine Guide</a> > <a href="/jayson-demers/">Jayson DeMers</a> > <span>Are There Any Search Optimization Strategies That Are Illegal?</span>
</div>
</div>
<!-- google_ad_section_end -->
<!-- content bottom -->
</div><!-- /container-outer -->
</div>
</div>
<!-- /body -->
<!-- footer -->
<!-- google_ad_section_start(weight=ignore) -->
<div id="ft">
<br /><br />
<div align="center">
<form action="http://www.searchengineguide.com/gsearchresults.php" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="010954661803690287817:jrcbuuxwdw8" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="41" />
<input type="submit" name="sa" value="Search" />
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en&sitesearch=true"></script>
</div>
<!-- footer links -->
<div id="ft-links">
<br /><br />
<a href="http://www.searchengineguide.com/marketing.html">Search Engine Marketing</a> |
<a href="http://www.searchengineguide.com/searchengines.html">Search Engines List</a> |
<a href="http://www.searchengineguide.com/seo-tools.html">SEO Tools</a> |
<a href="http://www.searchengineguide.com/subscribe.html" rel="nofollow">Newsletters</a> |
<a href="http://www.searchengineguide.com/about.html">About</a>
</div>
<!-- / footer links -->
<!-- footer bottom -->
<div id="ft-btm">
<!-- network box -->
<div id="network-box-top"></div>
<div id="network-box-mid">
<div id="network-box-mid-inner" class="clearfix">
<div class="network-box-link">
<h3><a href="http://www.searchengineguide.com/">Search Engine Guide</a></h3>
<p>Search marketing information for small business owners.</p>
</div>
<div class="network-box-link">
<h3><a href="http://www.smallbusinessbrief.com/">Small Business Brief</a></h3>
<p>Fetching the best small business news.</p>
</div>
<div class="network-box-link">
<h3><a href="http://www.smallbusinessbrief.com/forum/">Small Business Ideas Forum</a></h3>
<p>A friendly place to share small business ideas and knowledge.</p>
</div>
<div class="network-box-link network-box-link-wide">
<h3><a href="http://www.smallbusinessanswers.com/">Small Business Answers</a></h3>
<p>Small business support through education, resources and community</p>
</div>
<div class="network-box-link network-box-link-wide">
<h3><a href="http://www.smallbusinessbrief.com/template/">Small Business Resources</a></h3>
<p>The directory of the best small business sites and tools.</p>
</div>
</div>
</div>
<div id="network-box-btm"></div>
<!-- /network box -->
<p class="copyright">Copyright &copy; 1998 - 2017 K. Clough, Inc. All Rights Reserved. <a href="http://www.searchengineguide.com/privacy.html" rel="nofollow">Privacy</a></p>
</div>
<!-- / footer bottom -->
</div>
<!-- google_ad_section_end -->
<!-- /footer -->
<!-- /start clicky stats -->
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100994769);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100994769ns.gif" /></p></noscript>
<!-- /end clicky stats -->
</body>
</html>